Proxmark3 developers community

Research, development and trades concerning the powerful Proxmark3 device.

Remember; sharing is caring. Bring something back to the community.

"Learn the tools of the trade the hard way." +Fravia

You are not logged in.

#1 2019-10-21 09:31:26

Registered: 2019-08-31
Posts: 13

[SOLVED] Accidently wrote t55xx command to em410 tag

So this is actually 2 questions. I was attempting to clone an em410 tag to a t55xx tag and accidentally initiated the write command to the actual em410.

- Now the em410 doesn't even show up on the Proxmark. Is it permanently bricked? Or is there a way to recover it?

- Also the previous attempts to clone resulted in a different ID everytime. It would write the ID as 0000000080 which isn't the ID. I've searched around and noticed other people have had problems due to password problems. My t55xx info shows the card as having no password. I've tried setting the password to and that didn't work.

Any ideas?

EDIT: So I don't know exactly what happened but I just closed out the client, reconnected, and the Proxmark3 was able to detect the EM tag again and I successfully cloned it to a T5577 with no issues this time.

Last edited by CFusion (2019-10-21 13:42:08)


#2 2019-10-21 19:33:22

Registered: 2013-04-25
Posts: 6,557

Re: [SOLVED] Accidently wrote t55xx command to em410 tag

tag positioning over antenna is usually a thing...

If you feel the love,



Board footer

Powered by FluxBB